Preface

Welcome to Using ICS Forms. This guide is designed to help you complete and edit ICS forms using templates developed in MS Word 6.0 and WordPerfect 6.1, and documents developed in Lotus Word Pro 97.

The packet you receive should include the following:

- one copy of Using ICS Forms guide
- one ICS Forms compact disc containing templates in MS Word 6.0 and WordPerfect 6.1, and documents in Lotus Word Pro 97.

If you have any questions or comments, please contact:

By mail
National Fire & Aviation Management
  Application Support Desk
USDA Forest Service
3833 S. Development Avenue
Boise, ID  83705-5354

By phone
(800) 253-5559

By e-mail
Internet: /s=fire?/oul=w02a@mhs-fswa.attmail.com

This guide employs many styles, conventions, and guidelines established in “The Microsoft Manual of Style for Technical Publications.”

Windows 3.1, Windows 95, and MS Word are registered trademarks of Microsoft Corporation. WordPerfect is a registered trademark of Novell Corporation. Lotus, Lotus SmartSuite and Word Pro are registered trademarks of Lotus Development Corporation. DOS is a registered trademark of International Business Machines Corporation.
Contents

About this guide ................................................................. 5
Before you begin ............................................................. 5
How to use this guide ....................................................... 5
Conventions ................................................................. 6

Getting started ............................................................... 9
Understanding templates .................................................. 9
Basic template terminology ............................................... 10
Template and document file extensions ................................ 11
Organizing your ICS documents ......................................... 11
Using the ICS Forms compact disc ...................................... 13

Working with MS Word templates ....................................... 15
MS Word file system ....................................................... 15
General navigation guidelines ........................................... 16
Completing an ICS form - an example ................................ 16
Finalizing your document ................................................ 18

Working with WordPerfect templates .................................. 21
WordPerfect file system .................................................... 21
General navigation guidelines ......................................... 22
Completing a new ICS form - an example ......................... 22
Finalizing your document ................................................ 24

Working with Word Pro .................................................... 27
Word Pro file system ....................................................... 27
General navigation guidelines ......................................... 28
Completing a new ICS form - an example ......................... 28
Finalizing your document ................................................ 30

Blank forms ................................................................. 33

References ........................................................................ i

Index .............................................................................. iii
About this guide

This guide outlines step-by-step instructions to create and complete ICS forms using templates in MS Word and WordPerfect, or Word Pro.

For complete information about using software, templates, and documents, refer to the following user’s guides:

- For Word Pro. Click the Start button, point to Programs, point to Lotus DocOnline, then click Exploring SmartSuite 97. Word Pro information is located in Chapters 22 through 25.

✓ If you need further assistance, contact your agency’s help desk or locate and copy the appropriate ICS form in the section, “Blank forms” and complete the ICS form by hand.

Before you begin

This guide assumes:

- You have a basic understanding of your personal computer, know how to use function keys, and understand personal computer concepts and terminology.

- You are familiar with using MS Word 6.0, WordPerfect 6.1 or Lotus Word Pro 97, can start up that application, and can perform basic editing and formatting functions.

How to use this guide

You do not need to read this entire guide to be able to create an ICS form. Once you are familiar with some basic concepts behind template use, you can locate the desired topic by reviewing the “Contents” in the front of this guide or the “Index” in the back of this guide.

This guide is divided into sections. The section title appears at the top of each page.

“Contents” lists section titles and key topics.
“About this guide” provides an overview and explains conventions used in this guide.

“Getting started” introduces the ICS forms, defines some basic terms and explains how to access ICS forms using the ICS Forms compact disc.

“Working with MS Word templates” explains how to choose, complete, finalize, and print an ICS form using an MS Word template.

“Working with WordPerfect templates” explains how to choose, complete, finalize, and print an ICS form using a WordPerfect template.

“Working with Word Pro” explains how to choose, complete, finalize, and print an ICS form using Word Pro.

“Blank forms” contains every ICS form currently available in MS Word, WordPerfect, and Word Pro. Blank forms for the Pacific Northwest Coordinating Group are also included.

“References” are arranged alphabetically and contain sources of information used in this guide.

“Index” lists functions, topics, and corresponding page numbers.

Conventions

This guide uses the following conventions:

- Tasks are explained using a standard personal computer keyboard.

- Hard label keys appear in angle brackets in bold type, in the same case as on your keyboard. For example, a step might instruct you to press \(<\text{Tab}\>\).

- A plus sign (+) between hard label keys, such as \(<\text{Ctrl}> + <\text{P}>\) means to press and hold the first key, and then press the second key.

- Menus, menu commands, and button labels appear in bold, in the same case as it appears on your keyboard or screen. For example, the second step in a procedure might instruct you to

  2 Click New on the File menu.
• Topics of special interest or hints that will help you perform a specific task show a check mark in front of the sentence and the text appears in italic type. For example:

✓ For more information about managing WordPerfect template files, refer to the section, “Creating Your Own Template Groups” in the WordPerfect User’s Guide.
Getting started

This section outlines some of the basic information you need to begin using the ICS forms.

Understanding templates

A template allows you to create standardized documents from a single model. Templates can include such initial settings as font and font size, page layout, and page margins. They can identify which Toolbar(s) to display and when to execute associated macros.

The following list identifies MS Word templates, WordPerfect templates, and Word Pro documents developed for every ICS form:

- ICS 201 - Incident Briefing form
- ICS 202 - Incident Objectives List
- ICS 203 - Organization Assignment List
- ICS 204 - Division Assignment List
- ICS 205 - Incident Radio Communications Plan
- ICS 206 - Medical Plan
- ICS 207 - Organizational Chart *(requires legal size paper)*
- ICS 209 - Incident Status Summary report
- ICS 211 - Incident Check-In Lists
- ICS 213 - General Message form
- ICS 214 - Unit Log form
- ICS 215 - Operational Planning Work Sheet *(requires legal size paper)*
- ICS 215a - Incident Action Plan Safety Analysis
- ICS 216 - Radio Requirements Worksheet
- ICS 218 - Support Vehicle Inventory form
- ICS 220 - Air Operations Summary
- ICS 221 - Demobilization Checkout
- ICS 224 - Crew Performance Rating form
- ICS 225 - Incident Personnel Performance Rating form
- IRSS Check-in Form
- OSHA Abatement Form.

✓ The Pacific Northwest Region (PNW) has created six forms used by Human Resource and Training Specialists and three forms used by the Supply/Cache. These forms are located in the folders pnwword, pnwwperf, and pnwwpro. For a complete list of these templates, see “Blank forms” in the back of this guide.
Basic template terminology

The following diagram identifies key terms used throughout this guide.

Some functional differences and limitations exist between templates designed in MS Word, those designed in WordPerfect, and those designed in Word Pro. Select the program you prefer, then learn how to create and complete the ICS forms developed for that program.
Template and document file extensions

The following file extensions explain some basic information to help you distinguish between template files and document files.

<table>
<thead>
<tr>
<th>File extension</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>.doc</td>
<td>MS Word document. When creating a new ICS document in MS Word, it is saved using the “.doc” file extension.</td>
</tr>
<tr>
<td>.wpd</td>
<td>WordPerfect document. When creating a new ICS document in WordPerfect, it is saved using the “.wpd” file extension.</td>
</tr>
<tr>
<td>.dot</td>
<td>MS Word template. All MS Word/ICS templates use the “.dot” file extension.</td>
</tr>
<tr>
<td>.wpt</td>
<td>WordPerfect template. All WordPerfect/ICS templates use the “.wpt” file extension.</td>
</tr>
<tr>
<td>.lwp</td>
<td>Word Pro document. All Word Pro/ICS documents use the “.lwp” file extension.</td>
</tr>
</tbody>
</table>

Organizing your ICS documents

Keep your saved documents organized by creating new folders for each incident, grouping related ICS documents together. The following diagram represents three folders you can create to organize ICS documents pertaining to the “Glacier” incident.

For example, to save an Incident Objectives form (ICS form 202) as a WordPerfect document for the “Glacier” incident, you would name the document as follows:

ics202.wpd
Similarly, you could name other ICS documents for the “Glacier” incident as follows:

```plaintext
demob.wpd
trans.wpd
efsa.wpd
```

The resulting folders and documents are shown below:

✓ You may already have a preferred way to organize your ICS forms. Use whatever works best for you and your agency.
Using the ICS Forms compact disc

The ICS Forms compact disc contains six folders:

- The icsword folder contains ICS forms developed for MS Word
- The icswperf folder contains ICS forms developed for WordPerfect.
- The icswpro folder contains ICS forms developed for Word Pro.
- The pnwword folder contains PNW forms developed for MS Word
- The pnwwperf folder contains PNW forms developed for WordPerfect.
- The pnwwpro folder contains PNW forms developed for Word Pro.

To open any ICS form from Windows 95

1 Start Windows 95.

2 Insert the ICS Forms compact disc in the CD drive of your personal computer.

3 Double-click My Computer.

4 Double-click the compact disc icon.

5 Double-click the folder that contains the ICS templates developed for the software program of your choice.

6 Double-click the ICS template of your choice.
To open any ICS form from Windows 3.1

1 Start Windows 3.1.

2 Insert the ICS Forms compact disc in the CD drive of your personal computer.

3 Click File Manager.

4 Click the compact disc icon.

5 Click the folder that contains the ICS templates developed for the software program of your choice.

The following example shows the ICS templates available in MS Word 6.0.

6 Double-click the ICS template of your choice.

✓ For more information about creating ICS forms, see “Working with MS Word templates” and “Working with WordPerfect templates” later in this guide.
Working with MS Word templates

This section explains how to select, complete, and print an ICS form using an MS Word template:

- First, create a new ICS document by selecting the desired MS Word template.
- Next, complete the appropriate fields in the ICS form.
- Finally, check the spelling of your document, save it, and print it as needed.

MS Word file system

The following diagram shows a typical file system and folders for MS Word templates and documents.

✓ Your personal computer may reflect a different file system and folders. Use the file system that works best for you and your agency.
General navigation guidelines

This section outlines some guidelines to help you navigate through MS Word templates more effectively. If you are already familiar with using MS Word templates, review these key points before creating an ICS document:

- Before typing information into any field in a form, be sure the cursor is highlighting the desired field.
- To advance the cursor to the next field in a form press <Tab> or <Enter>.
- To turn a check box field on or off, use the mouse to click on that check box or press <Space bar>.
- To save the document, press <Ctrl> + <S>.
- To display the Print dialog box, press <Ctrl> + <P>.
- To undo the last change you made on the form, press <Ctrl> + <Z>.

✓ For more information about the Undo command, refer to the Microsoft Word for Windows User’s Guide.

Completing an ICS form - an example

The following instructions outline basic tasks to complete ICS form 202, “Incident Objectives” using MS Word.

To complete ICS 202 in MS Word

From the ICS Forms compact disc:

1. Double-click the icsword folder.

The following diagram shows ICS form 202 as it first appears on your screen. The cursor highlights the first available field on the form.

3 In the **Incident Name** field, type the name of the incident. Press `<Tab>` or `<Enter>` to advance to the next field.

4 Complete the remaining fields in the form. Press `<Tab>` or `<Enter>` to advance to the next field.

5 When finished, click **Save As** on the **File** menu.

6 Name the new form using the naming conventions outlined in the previous section, “Organizing your ICS documents.”

For example, you can name this form

**ics202.doc**
To access Pacific Northwest forms

Pacific Northwest forms developed for MS Word are accessed from the template folder “pnwword.”

From the ICS Forms compact disc:

1. Double-click the pnwword folder.
2. Select the form of your choice.
3. Complete the fields in the form. Press <Tab> to advance to the next field.
4. When finished, click Save As on the File menu.

Finalizing your document

This section contains additional information to help you finalize your document, including how to:

- use the spelling checker
- save corrections
- print your document.

To use the spelling checker

1. Move the cursor to the first field in the form.
2. Press <F7> or click Spelling on the Tools menu.
   The Spelling dialog box appears.
3. Check the spelling of your document and make any corrections, as necessary.
4. To save your corrections, press <Ctrl> + <S> or click Save on the File menu.
To print your document

1  Press <Ctrl> + <P> or select Print on the File menu.
   The Print dialog box appears.

2  Click on the Print button or press <Enter>.
Working with WordPerfect templates

This section explains how to complete, choose, and print an ICS form using a WordPerfect template:

- First, create a new ICS form by selecting the desired WordPerfect template.
- Next, complete the appropriate fields in the ICS form.
- Finally, check the spelling of your document, save it, and print it as needed.

WordPerfect file system

The following diagram shows a typical file system and folders for WordPerfect templates and documents.

✓ Your personal computer may reflect a different file system and folders. Use the file system that works best for you and your agency.
General navigation guidelines

This section outlines some guidelines to help you navigate through WordPerfect templates more effectively. If you are already familiar with using WordPerfect templates, review these key points before creating an ICS form:

• Before typing information into any field in a form, be sure the cursor is correctly positioned within that field.
• Due to software limitations, typed text may extend beyond the physical size of that text field. As a result, the text will appear truncated within that text field.
• Unless instructed to do otherwise, press <Tab> to advance the cursor to the next field in the ICS form. Using arrow keys for navigation may or may not move the cursor to the next available field. As a result, you may find yourself inadvertently typing over existing text in the ICS form!
• To save the document, press <Ctrl> + <S>.
• To undo the last change you made on the form, press <Ctrl> + <Z>. For more information about the Undo command, refer to the WordPerfect User’s Guide.

Completing a new ICS form - an example

The following instructions outline basic tasks to complete ICS form 202, “Incident Objectives form,” using WordPerfect.

To complete a new ICS 202 form in WordPerfect

From the ICS Forms compact disc:

1  Double-click the icswperf folder.

2  Double-click ics202.wpt.

The following diagram shows ICS form 202 as it first appears on your screen. The cursor is located in the first available field on the form.
3 In the Incident Name field, type the name of the incident. Press <Tab> to advance to the next field.

4 Complete the remaining fields in the form. Press <Tab> to advance to the next field.

✓ In section 8, “Attachments” of this ICS form, type X in the appropriate check box to identify additional ICS forms attached to this document.

5 When finished, click Save As on the File menu.

6 Name the new form using the naming convention outlined in the previous section, “Organizing your ICS documents.”

For example, you can name this form

ics202.wpd
To access Pacific Northwest forms

✓ Pacific Northwest forms developed for WordPerfect are accessed from the template folder “pnwwperf.”

From the ICS Forms compact disc:

1 Double-click the pnwwperf folder.

2 Select the form of your choice.

3 Complete the fields in the form. Press <Tab> to advance to the next field.

4 When finished, click Save As on the File menu.

Finalizing your document

This section contains additional information to help you finalize your document, including how to:

• check the spelling of your document
• save corrections
• print your document.

To use the spelling checker

1 Move the cursor to the first field in the form.

2 Press <Ctrl> + <F1> or click Spell Check on the Tools menu.

   The Spell Checker dialog box appears.

3 Check the spelling of your document and make any corrections, as necessary.

4 To save your corrections, press <Ctrl> + <S>.
To print your document

1  Press <Ctrl> + <P> or click Print on the File menu.

   The Print dialog box appears.

2  Click Print or press <Enter>.
Working with Word Pro

This section explains how to select, complete, and print an ICS form using Word Pro:

- First, create a new ICS document by selecting the desired Word Pro form.
- Complete the appropriate fields in the ICS form.
- Next, save the ICS form as a new Word Pro document
- Finally, check the spelling of your document, save corrections, and print it as needed.

Word Pro file system

The following diagram shows a typical file system and folders for Word Pro documents.

Your personal computer may reflect a different file system and folders. Use the file system that works best for you and your agency.
General navigation guidelines

This section outlines some guidelines to help you navigate through Word Pro documents more effectively. If you are already familiar with using Word Pro, review these key points before creating an ICS form:

• Before typing information into any field in a form, be sure the cursor is positioned in the desired field.

• To advance the cursor to the next field in a form press <Tab> or use arrow keys.

• To save the document, click Save As on the File menu.

• To display the Print dialog box, press <Ctrl> + <P>.

• To undo the last change you made to the form, press <Ctrl> + <Z>.

Completing a new ICS form - an example

The following instructions outline basic tasks to complete ICS form 202, “Incident Objectives” using Word Pro.

To complete a new ICS 202 form in Word Pro

From the ICS Forms compact disc:

1 Double-click the icswpro folder.

2 Double-click ics202.lwp.

The following diagram shows ICS form 202 as it first appears on your screen.
3 To position the cursor in the first field on the form, click once in the **Incident Name** field.

4 In the **Incident Name** field, type the name of the incident. Press `<Tab>` or use arrow keys to advance to the next field.

5 Complete the remaining fields in the form. Press `<Tab>` or use arrow keys to advance to the next field.

6 When finished, click **Save As** on the **File** menu.

7 Name the new form using the naming conventions outlined in the previous section, “Organizing your ICS documents.”

   For example, you can name this form

   ics202.lwp
To access Pacific Northwest forms

Pacific Northwest forms developed for Word Pro are accessed from the template folder “pnwwpro.”

From the ICS Forms compact disc:

1. Double-click the pnwwpro folder.
2. Select the form of your choice.
3. Complete the fields in the form. Press <Tab> to advance to the next field.
4. When finished, click Save As on the File menu.

Finalizing your document

This section contains additional information to help you finalize your document, including how to:

- use the spelling checker
- save corrections
- print your document.

To use the spelling checker

1. Move the cursor to the first field in the form.
2. Press <Ctrl> + <F2>, click Check Spelling on the Edit menu, or click the Check Spelling SmartIcon.
3. Spell check your document and make any corrections, as necessary.
4. To save your corrections, press <Ctrl> + <S> or click Save on the File menu.
To print your document

1  Press <Ctrl> + <P>, click Print on the File menu, click the Print icon in the toolbox, or click the Print SmartIcon.

2  Verify the information on the Print dialog box, then click OK.
Blank forms

This section contains ICS forms that are stored as MS Word 6.0, WordPerfect 6.1, and Word Pro. These are provided to help you manually complete ICS forms.

✓ Photocopy these ICS forms if you are unable to access them from your personal computer.

The following ICS forms are included in this section:

<table>
<thead>
<tr>
<th>Name of ICS form</th>
<th>MS Word template name</th>
<th>WordPerfect template name</th>
<th>Word Pro form name</th>
</tr>
</thead>
<tbody>
<tr>
<td>Incident Briefing form</td>
<td>ics201.dot</td>
<td>ics201.wpt</td>
<td>ics201.lwp</td>
</tr>
<tr>
<td>Incident Objectives List</td>
<td>ics202.dot</td>
<td>ics202.wpt</td>
<td>ics202.lwp</td>
</tr>
<tr>
<td>Organization Assignment List</td>
<td>ics203.dot</td>
<td>ics203.wpt</td>
<td>ics203.lwp</td>
</tr>
<tr>
<td>Division Assignment List</td>
<td>ics204.dot</td>
<td>ics204.wpt</td>
<td>ics204.lwp</td>
</tr>
<tr>
<td>Incident Radio Communications Plan</td>
<td>ics205.dot</td>
<td>ics205.wpt</td>
<td>ics205.lwp</td>
</tr>
<tr>
<td>Medical Plan</td>
<td>ics206.dot</td>
<td>ics206.wpt</td>
<td>ics206.lwp</td>
</tr>
<tr>
<td>Organizational Chart*</td>
<td>ics207.dot</td>
<td>ics207.wpt</td>
<td>ics207.lwp</td>
</tr>
<tr>
<td>Incident Status Summary report</td>
<td>ics209.dot</td>
<td>ics209.wpt</td>
<td>ics209.lwp</td>
</tr>
<tr>
<td>Incident Check-In Lists</td>
<td>ics211.dot</td>
<td>ics211.wpt</td>
<td>ics211.lwp</td>
</tr>
<tr>
<td>General Message form</td>
<td>ics213.dot</td>
<td>ics213.wpt</td>
<td>ics213.lwp</td>
</tr>
<tr>
<td>Unit Log form</td>
<td>ics214.dot</td>
<td>ics214.wpt</td>
<td>ics214.lwp</td>
</tr>
<tr>
<td>Operational Planning Work Sheet*</td>
<td>ics215.dot</td>
<td>ics215.wpt</td>
<td>ics215.lwp</td>
</tr>
<tr>
<td>Radio Requirements Worksheet</td>
<td>ics216.dot</td>
<td>ics216.wpt</td>
<td>ics216.lwp</td>
</tr>
<tr>
<td>Support Vehicle Inventory form</td>
<td>ics218.dot</td>
<td>ics218.wpt</td>
<td>ics218.lwp</td>
</tr>
<tr>
<td>Air Operations Summary</td>
<td>ics220.dot</td>
<td>ics220.wpt</td>
<td>ics220.lwp</td>
</tr>
<tr>
<td>Demobilization Checkout</td>
<td>ics221.dot</td>
<td>ics221.wpt</td>
<td>ics221.lwp</td>
</tr>
<tr>
<td>Crew Performance Rating form</td>
<td>ics224.dot</td>
<td>ics224.wpt</td>
<td>ics224.lwp</td>
</tr>
<tr>
<td>Incident Personnel Performance Rating form</td>
<td>ics225.dot</td>
<td>ics225.wpt</td>
<td>ics225.lwp</td>
</tr>
<tr>
<td>IRSS Check-in Form</td>
<td>imt1.dot</td>
<td>imt1.wpt</td>
<td>imt1.lwp</td>
</tr>
<tr>
<td>OSHA Abatement Form</td>
<td>irss01.dot</td>
<td>irss01.wpt</td>
<td>irss01.lwp</td>
</tr>
</tbody>
</table>

* requires legal-sized paper
The following Pacific Northwest (PNW) forms are also included in this section:

<table>
<thead>
<tr>
<th>Name of PNWC G form</th>
<th>MS Word template name</th>
<th>WordPerfect template name</th>
<th>Word Pro form name</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact Information Sheet</td>
<td>pnw100.dot</td>
<td>pnw100.wpt</td>
<td>pnw100.lwp</td>
</tr>
<tr>
<td>Training Assignment List</td>
<td>pnw101.dot</td>
<td>pnw101.wpt</td>
<td>pnw101.lwp</td>
</tr>
<tr>
<td>Trainee Field Progress Report</td>
<td>pnw102.dot</td>
<td>pnw102.wpt</td>
<td>pnw102.lwp</td>
</tr>
<tr>
<td>Daily Training Summary</td>
<td>pnw103.dot</td>
<td>pnw103.wpt</td>
<td>pnw103.lwp</td>
</tr>
<tr>
<td>Training Assignment Data</td>
<td>pnw104.dot</td>
<td>pnw104.wpt</td>
<td>pnw104.lwp</td>
</tr>
<tr>
<td>Final Trainee Interview</td>
<td>pnw105.dot</td>
<td>pnw105.wpt</td>
<td>pnw105.lwp</td>
</tr>
<tr>
<td>Final Trainer Evaluation</td>
<td>pnw106.dot</td>
<td>pnw106.wpt</td>
<td>pnw106.lwp</td>
</tr>
<tr>
<td>Incident Training Assignments letter</td>
<td>pnw107.dot</td>
<td>pnw107.wpt</td>
<td>pnw107.lwp</td>
</tr>
<tr>
<td>SAW PARTS ORDER FORM</td>
<td>pnw108.dot</td>
<td>pnw108.wpt</td>
<td>pnw108.lwp</td>
</tr>
<tr>
<td>Region 6 : FS-5160-50 - Resource Order</td>
<td>pnw50.dot</td>
<td>pnw50.wpt</td>
<td>pnw50.lwp</td>
</tr>
<tr>
<td>Region 6 : FS-5160-50 - blank Resource Order form</td>
<td>pnw50a.dot</td>
<td>pnw50a.wpt</td>
<td>pnw50a.lwp</td>
</tr>
</tbody>
</table>
References


Index

C

contact information  1

E

entering text
   MS Word  17, 27
   WordPerfect  20
   Word Pro  25

F

file extensions  11
filing system
   MS Word  15, 25
   WordPerfect  19
   Word Pro  25

I

Internet address  1

O

opening ICS forms from the compact disc
   Windows 3.1  14
   Windows 95  13
   Word Pro  27
opening ICS forms in MS Word  13, 16
opening ICS forms in WordPerfect  13, 22
opening ICS forms in Word Pro  13, 26
opening PNW forms in MS Word  18
opening PNW forms in WordPerfect  24
opening PNW forms in Word Pro  30

P

personal computer skills  5
PNW forms
   MS Word  18, 34
   WordPerfect  24, 34
   Word Pro  30, 34

S

printing
   in MS Word  18, 28
   in WordPerfect  23
   in Word Pro  28

saving new ICS forms
   in MS Word  15, 17-18
   in WordPerfect  19, 21-23
   in Word Pro  25, 27-28
spelling
   checking in MS Word  18, 28
   checking in WordPerfect  22
   checking in Word Pro  28

T

templates
   naming conventions  11
   saving  11
   terminology  10